3

Support for .NET 4.6
None

For security reasons, please support native .NET 4.6 so legacy .NET 3.5 does not have to be installed for agent installs.

0 comments

Please sign in to leave a comment.