Problème
La sauvegarde MS SQL, Exchange ou Fichiers et Dossiers se termine avec l'erreur suivante : « Le système ne trouve pas le fichier spécifié ».
Cause
La session de sauvegarde se termine avec le statut « Terminé avec des erreurs » car il n'y a pas assez d'espace disponible pour créer un instantané.
Solution
Cliquez avec le bouton droit sur C:\ lecteur >> Accéder à l'onglet des copies des instantanés >> Vérifier les limitations des instantanés (ou cliquez avec le bouton droit sur le lecteur >> Configurer les clichés instantanés, selon le système d'exploitation) et augmentez la limite de stockage des instantanés, ou exécutez cette commande à partir de la ligne de commande : vssadmin list shadowstorage (http://technet.microsoft.com/en-us/library/cc788050.aspx)
Vous pouvez également vérifier si vous avez encore des instantanés non supprimés créés par un autre programme avec la commande 'vssadmin list shadows' (http://technet.microsoft.com/en-us/library/cc788116.aspx) et ils prennent tous l'espace réservé aux instantanés.
Remarque: La sauvegarde en ligne (Datashield) est un ancien produit disponible uniquement pour les anciens comptes Atera. Pour des solutions de sauvegarde plus récentes, consultez cette page.