Problema
La copia de seguridad de MS SQL, Exchange o Archivos y Carpetas se completa con el siguiente error: 'El sistema no puede encontrar el archivo especificado.'
Causa
La sesión de copia de seguridad termina con el estado "Completado con errores" porque no hay suficiente espacio disponible para crear una instantánea.
Solución
Haga clic derecho en la unidad C:\ >> vaya a la pestaña de Copias de sombra >> verifique las limitaciones de la instantánea (o haga clic derecho en la unidad >> Configurar copias de sombra, dependiendo del sistema operativo) y aumente el límite de almacenamiento de la instantánea, o ejecute este comando desde la línea de comandos: vssadmin list shadowstorage (http://technet.microsoft.com/en-us/library/cc788050.aspx )
También puede verificar si todavía tiene instantáneas no eliminadas creadas por otro programa con el comando 'vssadmin list shadows' (http://technet.microsoft.com/en-us/library/cc788116.aspx ) y están ocupando todo el espacio reservado para instantáneas.
Nota: Online Backup (Datashield) es un producto heredado solo disponible para cuentas antiguas de Atera. Para soluciones de respaldo más recientes, consulte esta página.