Problème
La sauvegarde MS SQL, Exchange ou Fichiers et Dossiers se termine avec l'erreur suivante : 'Le système ne peut pas trouver le fichier spécifié.'
Cause
La session de sauvegarde se termine avec le statut "Terminé avec des erreurs" car il n'y a pas assez d'espace disponible pour créer un instantané.
Solution
Cliquez avec le bouton droit sur le lecteur C:\ >> allez à l'onglet Copies de l'ombre >> vérifiez les limitations de l'instantané (ou cliquez avec le bouton droit sur le lecteur >> Configurez les copies de l'ombre, selon le système d'exploitation) et augmentez la limite de stockage de l'instantané, ou exécutez cette commande depuis la ligne de commande : vssadmin list shadowstorage (http://technet.microsoft.com/en-us/library/cc788050.aspx )
Vous pouvez également vérifier si vous avez encore des instantanés non supprimés créés par un autre programme avec la commande 'vssadmin list shadows' (http://technet.microsoft.com/en-us/library/cc788116.aspx ) et qu'ils occupent tout l'espace réservé aux instantanés.
Remarque : La sauvegarde en ligne (Datashield) est un produit hérité uniquement disponible pour les anciens comptes Atera. Pour des solutions de sauvegarde plus récentes, consultez cette page.